
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="tr">
<head profile="http://gmpg.org/xfn/11">
<title>Facebook, TV kanalı kuracak!  |  Online Gazete &#8211; Yeni Nesil Yayıncılık</title>
<meta name="description" content="Facebook, Apple TV benzeri bir mimari kurmak için uzun süredir yoğun çaba harcıyor. Bu..." /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Expires" content="-1" />
<meta name="content-language" content="tr" />
<meta name="robots" content="noodp" />
<meta name="viewport" content="width=1220" />
<meta name="rating" content="general" />
<meta name="rating" content="news" />
<meta content="index, follow" name="Robots" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.onlinegazete.com/wp-content/uploads/2017/02/facebook-tv-kanali-kuracak-h1486015044-6d8ed21.jpg" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.onlinegazete.com/wp-content/themes/xturkV280/style.css?ver=2.70" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.onlinegazete.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.onlinegazete.com/feed/rss/" />
<link rel="pingback" href="http://www.onlinegazete.com/xmlrpc.php" />
<script src="http://www.onlinegazete.com/wp-content/themes/xturkV280/js/jquery-1.10.2.min.js?ver=2.70"></script>
<script src="http://www.onlinegazete.com/wp-content/themes/xturkV280/js/tabber.js?ver=2.70"></script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.onlinegazete.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Online Gazete - Yeni Nesil Yayıncılık &raquo; Facebook, TV kanalı kuracak! yorum beslemesi" href="http://www.onlinegazete.com/facebook-tv-kanali-kuracak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.onlinegazete.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css-css'  href='http://www.onlinegazete.com/wp-content/themes/xturkV280/ajax-load-more/css/ajax-load-more.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.onlinegazete.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.onlinegazete.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.onlinegazete.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.onlinegazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.onlinegazete.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.onlinegazete.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Demet&#8217;ten Işın Karaca&#8217;ya 25 bin liralık hediye' href='http://www.onlinegazete.com/demetten-isin-karacaya-25-bin-liralik-hediye/' />
<link rel='next' title='Game of Thrones’a Jon Snow’un ölümünden daha şaşırtıcı bir son' href='http://www.onlinegazete.com/game-of-thronesa-jon-snowun-olumunden-daha-sasirtici-bir-son/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.onlinegazete.com/facebook-tv-kanali-kuracak/" />
<link rel='shortlink' href='http://wp.me/p5ByZi-d5' />
<link rel="alternate" type="application/json+oembed" href="http://www.onlinegazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onlinegazete.com%2Ffacebook-tv-kanali-kuracak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.onlinegazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onlinegazete.com%2Ffacebook-tv-kanali-kuracak%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>
a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #141414; }
.ortadikkare .birinci .yazi a, .ortadikkare ul li a, .ortauclu ul li a, .ortadortlu ul li a  {color: #1F4F82 !important;}
h3.category-heading { background: #e00000; }
#monunewbg, #monuucbg, .devmanset_devbaslikalt {background:#e00000 !important;}
.logosuc a {color:#ffffff}
#wallpaper {background: url() no-repeat 50% 0;}
#reklambandi {padding:0 0 0 0 !important;}	
#xturk {margin-bottom:0px !important;}	
#xturkiki, .mav, #xturkuc {background: !important;}
#content {background:#EFEFEF url() repeat !important;}
#monunewbg li a, #monuucbg li a {color:#ffffff }
#monuucbg li {border-color:#ffffff }
.tepesondakikaic .tepekayan li a, .tepesondakikaic .saat, .tickermav-date {color:#fafafa !important}
.tepesondakikaiki {background:#e00000 !important}
.mansetust {margin-bottom:0px !important;}
.altmavbg {background:#0066CC;}
.altmavbg {background-image:url(http://www.onlinegazete.com/wp-content/themes/xturkV280/images/altmavoverlay.png) !important; background-repeat: no-repeat !important;}
.kattip{background:#CC0000 !important;}
#footer-bottom-wrapper {background:#e00000 !important; color:#ffffff !important;}
#footer-bottom, #footer-bottom-wrapper a, #footer-bottom-wrapper a:visited {color:#ffffff}
.temabaslik {background:#CC0000;}
.sportbaslik {color:#0066CC;}
.dikreklamsol, .dikreklamsag {position:absolute !important;}
.tepesondakikaiki {width: 100%}
.tepesondakikaic {width: 990px}
.grialt {width: 100%}
#monunewbg {width: 100%}
</style><link rel="amphtml" href="http://www.onlinegazete.com/facebook-tv-kanali-kuracak/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook, TV kanalı kuracak!" />
<meta property="og:url" content="http://www.onlinegazete.com/facebook-tv-kanali-kuracak/" />
<meta property="og:description" content="Facebook, Apple TV benzeri bir mimari kurmak için uzun süredir yoğun çaba harcıyor. Bu çabalar, nihayet meyvesini verecek gibi gözüküyor." />
<meta property="article:published_time" content="2017-02-02T07:21:49+00:00" />
<meta property="article:modified_time" content="2017-02-02T07:21:49+00:00" />
<meta property="og:site_name" content="Online Gazete - Yeni Nesil Yayıncılık" />
<meta property="og:image" content="http://www.onlinegazete.com/wp-content/uploads/2017/02/facebook-tv-kanali-kuracak-h1486015044-6d8ed21.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="313" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:site" content="@onliehaber" />
<meta name="twitter:image" content="http://www.onlinegazete.com/wp-content/uploads/2017/02/facebook-tv-kanali-kuracak-h1486015044-6d8ed21.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@onliehaber" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38024542-1', 'auto');
  ga('send', 'pageview');

</script></head>



<body>
<div id="site">
<div id="wrapper">
 


<!-- xturk -->
<div id="xturkiki">
<div class="tepeiki">

<!-- sosyal medya -->
<div id="sosyalmedya">
<ul>
<li><a href="http://www.onlinegazete.com/feed/rss/" alt="RSS Feed" class="rss-ico"></a></li>
</ul>
</div>
<!-- sosyal medya -->
<!-- tepelinkler -->
<div id="tepelinkler">
<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://www.onlinegazete.com/kunye/">KÜNYE</a></li>
<li class="page_item page-item-47"><a href="http://www.onlinegazete.com/reklam/">Reklam</a></li>
<li class="page_item page-item-106"><a href="http://www.onlinegazete.com/turkiye-gazeteleri/">TÜRKİYE GAZETELERİ</a></li>
</ul></div>
</div>
<div id="facebook">
</div>
<!-- arama -->
<div id="search">
<form method="get" id="searchform" action="http://www.onlinegazete.com/">
	<input type="text" name="s" id="s" value="Sitede ara..." onfocus='if (this.value == "Sitede ara...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Sitede ara..."; }' />
	<input type="hidden" id="search-button" />
</form> </div>
<!-- arama -->


</div><!-- tepeiki -->
<div class="tepelogoiki">
<!-- logo -->
<div class="logo">
<div class="logos" style="padding-top:0px !important">
<a href="http://www.onlinegazete.com"><img src="http://www.onlinegazete.com/wp-content/uploads/2016/09/online-logo.png" alt="Online Gazete &#8211; Yeni Nesil Yayıncılık" /></a>
</div>
<div class="logoyanireklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- by 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0119541106069509"
     data-ad-slot="4372954903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<!-- logo -->
</div><!-- tepelogoiki -->
<div class="tepemenuiki">
<!-- soldaki -->
<div class="soldaki">
<ul class="ilk">
<li>&nbsp;</li>
</ul>
<ul class="home">
<li>
<a href="http://www.onlinegazete.com">
<img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/nav-home-ico.png" />
</a>
</li>
</ul>
<div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.onlinegazete.com/category/manset/">MANŞET</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://www.onlinegazete.com/category/gundem/">GÜNDEM</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="http://www.onlinegazete.com/category/turkiye/">TÜRKİYE</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.onlinegazete.com/category/dunya/">DÜNYA</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="http://www.onlinegazete.com/category/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.onlinegazete.com/category/bilim-teknoloji/">BİLİM &#8211; TEKNOLOJİ</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.onlinegazete.com/category/magazin/">MAGAZİN</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.onlinegazete.com/category/spor/">SPOR</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-677"><a href="http://www.onlinegazete.com/category/yasam/">YAŞAM</a>
<ul class="sub-menu">
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-666"><a href="http://www.onlinegazete.com/category/bilim-teknoloji/">BİLİM &#8211; TEKNOLOJİ</a></li>
</ul>
</li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://www.onlinegazete.com/category/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676"><a href="http://www.onlinegazete.com/category/video-galeri/">Video Galeri</a></li>
</ul></div>


<ul class="son">
<li>&nbsp;</li>
</ul>
</div>
<!-- soldaki -->
</div>
<!-- tepemenuiki -->
<div class="tepesondakikaiki">
<div class="tepesondakikaic">
<div class="saat">Son Dakika</div>

<script src="http://www.onlinegazete.com/wp-content/themes/xturkV280/js/jcarousellite_1.0.1.pack.js?ver=2.70"></script>  
<script>
var $j = jQuery.noConflict(); 
    $j(document).ready(function() {
			
		    $j("#gallerykayan").jCarouselLite({
		        btnNext: ".nextkayan",
		        btnPrev: ".prevkayan",
		        visible: 2,
		        speed: 500,
		        auto: 5000
		    });
		});
		
</script>
<div class="prevkayan"></div>
<div class="nextkayan"></div>
<div style="width:635px; float:left; overflow:hidden">
<div id="gallerykayan" class="tepekayan">

<ul>       
<li><a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/">Facebook, 500 milyon dolarlık dava</a><span class="tickermav-date">2 dakika önce</span></li>
<li><a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/">Bugünkü Gazete Manşetleri</a><span class="tickermav-date">23 dakika önce</span></li>
<li><a href="http://www.onlinegazete.com/bassavci-gozaltina-alindi/">Başsavcı gözaltına alındı</a><span class="tickermav-date">27 dakika önce</span></li>
<li><a href="http://www.onlinegazete.com/game-of-thronesa-jon-snowun-olumunden-daha-sasirtici-bir-son/">Game of Thrones’a Jon Snow’un ölümünden daha şaşırtıcı bir son</a><span class="tickermav-date">33 dakika önce</span></li>
<li><a href="http://www.onlinegazete.com/facebook-tv-kanali-kuracak/">Facebook, TV kanalı kuracak!</a><span class="tickermav-date">40 dakika önce</span></li>
<li><a href="http://www.onlinegazete.com/demetten-isin-karacaya-25-bin-liralik-hediye/">Demet&#8217;ten Işın Karaca&#8217;ya 25 bin liralık hediye</a><span class="tickermav-date">41 dakika önce</span></li>
<li><a href="http://www.onlinegazete.com/selcuk-yontem-kim-milyoner-olmak-istere-veda-etti/">Selçuk Yöntem, Kim Milyoner Olmak İster&#8217;e veda etti</a><span class="tickermav-date">48 dakika önce</span></li>
<li><a href="http://www.onlinegazete.com/beyonce-hamile-oldugunu-acikladi/">Beyonce hamile olduğunu açıkladı</a><span class="tickermav-date">50 dakika önce</span></li>
<li><a href="http://www.onlinegazete.com/yolcu-ucagi-pistten-cikti/">Yolcu uçağı pistten çıktı</a><span class="tickermav-date">1 saat önce</span></li>
<li><a href="http://www.onlinegazete.com/fenerbahcenin-konugu-son-sampiyon/">Fenerbahçe&#8217;nin konuğu son şampiyon</a><span class="tickermav-date">1 saat önce</span></li>
</ul> 
</div>
</div>
<div class="tepetarih">02 Şubat 2017 Perşembe</div>
<div style="clear:both"></div>
</div>
</div>
<!-- tepesondakikaiki -->

</div>
<!--xturk-->


<div id="content">
	<div id="reklambandi"></div>
<div id="icerik">
<div class="dikreklamsol"><a href="http://www.onpromedya.com"><img src="http://www.onlinegazete.com/wp-content/uploads/2016/10/onpro.gif" width="120" height="600" alt="" class="alignnone size-large" /></a></div>
<div class="dikreklamsag"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 dik -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0119541106069509"
     data-ad-slot="5901702109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!--reklam kapsa-->
<div style="width:970px; height:120px; margin:5px auto 0; float:left;">
<!--reklam-->
<div style="width:970px; height:90px; border-bottom: 1px dashed #0084c9; padding-bottom: 15px;">

<div style="width:728px; height:90px; background:#ffffff; margin:0px auto; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- by 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0119541106069509"
     data-ad-slot="4372954903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br class="clearer" />


</div><!--reklam-->
</div><!--reklam kapsa-->

<div id="mainsingle">

	<div id="post-area" class="post-811 post type-post status-publish format-standard has-post-thumbnail hentry category-bilim-teknoloji category-manset">

		
		<div class="breadcrumb">

			<div id="crumbs"><a href="http://www.onlinegazete.com">Ana Sayfa</a>  &nbsp; &gt; &nbsp;  <a href="http://www.onlinegazete.com/category/bilim-teknoloji/">BİLİM - TEKNOLOJİ</a>  &nbsp; &gt; &nbsp;  <span class="current">Facebook, TV kanalı kuracak!</span></div>
		</div><!--breadcrumb-->
       
		<h1>Facebook, TV kanalı kuracak!</h1>
        <div class="singleozet">
		<p>Facebook, Apple TV benzeri bir mimari kurmak için uzun süredir yoğun çaba harcıyor. Bu çabalar, nihayet meyvesini verecek gibi gözüküyor.</p>
        </div>
        <div style="clear:both"></div>

        <!--interactiveBar--> 
        <div class="interactiveBar"> 
        <div class="bgr"> 
        <div class="bgc"> 
        <span class="date left">02 Şubat 2017 Perşembe, 09:21</span> 
        <ul class="margin right social"> 
	<li>
        <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=http://www.onlinegazete.com/facebook-tv-kanali-kuracak/" onclick="return fbs_click()" target="_blank" class="fb_share_link"><img src="http://www.xturk.com/wp-content/themes/xturk/images/fbpaylas.png" /></a>
        </li>
        <li>
        <div class="fb-like" data-href="http://www.onlinegazete.com/facebook-tv-kanali-kuracak/" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false" data-action="like"></div></li> 
        <li style="width:70px;">

<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'tr'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
        </li> 
                </ul> 
        </div> 
        </div> 
        </div> 
        <!--end interactiveBar-->



		



<div id="content-area">
<div id="ozetbolumleri" style="width:642px; margin-bottom:10px; height:320px; overflow:hidden; text-align:center">
<img width="625" height="313" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/facebook-tv-kanali-kuracak-h1486015044-6d8ed21.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.onlinegazete.com/wp-content/uploads/2017/02/facebook-tv-kanali-kuracak-h1486015044-6d8ed21.jpg 625w, http://www.onlinegazete.com/wp-content/uploads/2017/02/facebook-tv-kanali-kuracak-h1486015044-6d8ed21-300x150.jpg 300w" sizes="(max-width: 625px) 100vw, 625px" /></div>







<div id="ozetbolumleri3" style="width:300px; float:left; margin-right:15px; overflow:hidden; clear:left;">
<div style="width:300px; float:left; margin-right:15px;">
</div>
</div>

        
<p>Facebook, Apple TV gibi set üstü kutu bir TV çözümü ve özel içerik sunmak için yeni bir uygulama geliştirme niyetinde.</p>
<p>Bazı kaynakların The Wall Street Journal sızdırdığı bilgiler, Facebook&#8217;un dev medya şirketleriyle lisans anlaşmaları yapmak için yoğun görüşmeler yürüttüğü yönünde.</p>
<p>Şimdilik söz konusu uygulama ve set üstü çözümü hakkında pek fazla ayrıntı yok, ancak şunu da unutmamamız gerekir: İddialara göre şirket, geçen yazdan beri proje üstünde çalışıyor.</p>
<p>Yeni platform, standart Facebook uygulamasının büyük ekranlı bir sürümünden çok daha fazlasını içerecek: Spor, diziler, en yeni filmler ve doğal olarak Facebook&#8217;ta yayınlanan en çarpıcı içerikler. Kısacası Facebook TV, tüm yönleriyle Apple TV&#8217;ye meydan okuyacak.</p>
<p>Peki Facebook neden böyle bir projeye girişiyor? Cevabı basit, sosyal medya servisinin, internetteki reklamlarla elde edebileceği gelir kısıtlı. Öte yandan beyaz camda, gün aşırı rast geldiğimiz görüntülü reklamlardan çok daha fazlası var ve bu muazzam bir gelir anlamına geliyor.</p>
<p>Fortune dergisi tarafından &#8220;Dünyanın en güçlü kadını&#8221; Facebook Başkan Yardımcısı Nicola Mendelsohn, &#8220;Facebook&#8217;un 5 yıl içerisinde yüzde yüz video içeriğine yoğunlaşacağını&#8221; açıklamıştı.</p>
<p>NFC Etiketlerine Telefonunuzu Dokundurarak Yapabileceğiniz 7 Şey videomuzu izlemek için buraya tıklayın!</p>

</div><!--content-area-->





			<div class="post-tags">
							</div>


			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Yorum yazın...</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/facebook-tv-kanali-kuracak/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.onlinegazete.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='811' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->
			

	</div><!--post-area-->

</div><!--main -->



<div id="sidebar-wrapper">
<div class="sidebar-widget">
<h3><em>Bu Kategorinin Diğer içerikleri</em></h3>
<div class="sidebarresimsolda">
 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/" title="Facebook, 500 milyon dolarlık dava" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/586620aa8685761014f2b6e01-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/">Facebook, 500 milyon dolarlık dava</a></strong>
</div><!--yazı-->
</div>



 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/" title="Bugünkü Gazete Manşetleri" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2016/09/gazete-mansetleri-640x3601-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/">Bugünkü Gazete Manşetleri</a></strong>
</div><!--yazı-->
</div>



 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/game-of-thronesa-jon-snowun-olumunden-daha-sasirtici-bir-son/" title="Game of Thrones’a Jon Snow’un ölümünden daha şaşırtıcı bir son" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/game_of_thrones_s6_still_4_h_20161-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/game-of-thronesa-jon-snowun-olumunden-daha-sasirtici-bir-son/">Game of Thrones’a Jon Snow’un ölümünden daha şaşırtıcı bir son</a></strong>
</div><!--yazı-->
</div>



 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/selcuk-yontem-kim-milyoner-olmak-istere-veda-etti/" title="Selçuk Yöntem, Kim Milyoner Olmak İster&#8217;e veda etti" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/selcuk-yontem-kim-milyoner-olmak-ister-e-veda-etti-84742791-160x107.jpeg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/selcuk-yontem-kim-milyoner-olmak-istere-veda-etti/">Selçuk Yöntem, Kim Milyoner Olmak İster&#8217;e veda etti</a></strong>
</div><!--yazı-->
</div>



 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/beyonce-hamile-oldugunu-acikladi/" title="Beyonce hamile olduğunu açıkladı" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/beyonce-hamile-oldugunu-acikladi-84743701-160x107.jpeg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/beyonce-hamile-oldugunu-acikladi/">Beyonce hamile olduğunu açıkladı</a></strong>
</div><!--yazı-->
</div>



 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/yolcu-ucagi-pistten-cikti/" title="Yolcu uçağı pistten çıktı" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/yolcu-ucagi-pistten-cikti-84742151-160x107.jpeg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/yolcu-ucagi-pistten-cikti/">Yolcu uçağı pistten çıktı</a></strong>
</div><!--yazı-->
</div>



 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/barcelona-kral-kupasinda-finale-yaklasti/" title="Barcelona, Kral Kupası&#8217;nda finale yaklaştı" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_e1cede671c9eda5fd50aeff223ed7ef51-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/barcelona-kral-kupasinda-finale-yaklasti/">Barcelona, Kral Kupası&#8217;nda finale yaklaştı</a></strong>
</div><!--yazı-->
</div>



 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/fetonun-gozaltindaki-yegeni-tutuklandi/" title="Feto&#8217;nun gözaltındaki yeğeni tutuklandı" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_953d0e890574ad89af75493c45f3505e1-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/fetonun-gozaltindaki-yegeni-tutuklandi/">Feto&#8217;nun gözaltındaki yeğeni tutuklandı</a></strong>
</div><!--yazı-->
</div>



 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/abdde-mahkumlar-hapishane-gorevlilerini-rehin-aldi/" title="ABD&#8217;de mahkumlar hapishane görevlilerini rehin aldı" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_737a5ea57edda0764443ac28c2ff57251-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/abdde-mahkumlar-hapishane-gorevlilerini-rehin-aldi/">ABD&#8217;de mahkumlar hapishane görevlilerini rehin aldı</a></strong>
</div><!--yazı-->
</div>



 
<div class="sidebarbolum" style="border-bottom:1px dotted #cccccc !important;">
<div class="sidebarresim" style="height:70px;">

<a href="http://www.onlinegazete.com/pentagondan-pydpkk-aciklamasi/" title="Pentagon&#8217;dan &#8216;PYD/PKK&#8217; açıklaması" target="_self">
<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_a1da7f16af8a1c10422d2b48480d97cd1-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" /></a>


</div><!--image-contain-->
<div class="sidebaryazi">
<strong><a href="http://www.onlinegazete.com/pentagondan-pydpkk-aciklamasi/">Pentagon&#8217;dan &#8216;PYD/PKK&#8217; açıklaması</a></strong>
</div><!--yazı-->
</div>




</div>
</div>


<div class="sidebar-widget">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0119541106069509"
     data-ad-slot="4675741308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div><div class="sidebar-widget"><h3><em>FOTO GALERİ</em></h3>

<div class="gentitle gengaleri">
<div id="videocarousel" class="carouselnorotate">

<div class="viewportcover">
<div class="viewport">

<div class="img"  style="display: inline-block" id="SideImage1Bigs" onmouseout="Xturkside.TimerStart()" onmouseover="Xturkside.Select(1)">
<div id="bigsPic1">
<a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/" title="Facebook, 500 milyon dolarlık dava">
<img width="316" height="195" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/586620aa8685761014f2b6e01-316x195.jpg" class="attachment-galeri-thumb size-galeri-thumb wp-post-image" alt="" /><span class="sidevideo_baslik">Facebook, 500 milyon dolarlık dava</span>
</a>
</div>
</div>

<div class="img"  style="display: none" id="SideImage2Bigs" onmouseout="Xturkside.TimerStart()" onmouseover="Xturkside.Select(2)">
<div id="bigsPic2">
<a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/" title="Bugünkü Gazete Manşetleri">
<img width="316" height="195" src="http://www.onlinegazete.com/wp-content/uploads/2016/09/gazete-mansetleri-640x3601-316x195.jpg" class="attachment-galeri-thumb size-galeri-thumb wp-post-image" alt="" /><span class="sidevideo_baslik">Bugünkü Gazete Manşetleri</span>
</a>
</div>
</div>

<div class="img"  style="display: none" id="SideImage3Bigs" onmouseout="Xturkside.TimerStart()" onmouseover="Xturkside.Select(3)">
<div id="bigsPic3">
<a href="http://www.onlinegazete.com/bassavci-gozaltina-alindi/" title="Başsavcı gözaltına alındı">
<img width="316" height="195" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_52888f063b6e42b97607ae01863a27c21-316x195.jpg" class="attachment-galeri-thumb size-galeri-thumb wp-post-image" alt="" /><span class="sidevideo_baslik">Başsavcı gözaltına alındı</span>
</a>
</div>
</div>

<div class="img"  style="display: none" id="SideImage4Bigs" onmouseout="Xturkside.TimerStart()" onmouseover="Xturkside.Select(4)">
<div id="bigsPic4">
<a href="http://www.onlinegazete.com/game-of-thronesa-jon-snowun-olumunden-daha-sasirtici-bir-son/" title="Game of Thrones’a Jon Snow’un ölümünden daha şaşırtıcı bir son">
<img width="316" height="195" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/game_of_thrones_s6_still_4_h_20161-316x195.jpg" class="attachment-galeri-thumb size-galeri-thumb wp-post-image" alt="" /><span class="sidevideo_baslik">Game of Thrones’a Jon Snow’un ölümünden daha şaşırtıcı bir son</span>
</a>
</div>
</div>

</div>
</div>





<ul class="pager">
<li id="SideImage1" onmouseover="Xturkside.Select(1)" onmouseout="Xturkside.TimerStart()" >

<a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/" title="Facebook, 500 milyon dolarlık dava">
<img width="70" height="70" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/586620aa8685761014f2b6e01-70x70.jpg" class="attachment-mini-thumb size-mini-thumb wp-post-image" alt="" srcset="http://www.onlinegazete.com/wp-content/uploads/2017/02/586620aa8685761014f2b6e01-70x70.jpg 70w, http://www.onlinegazete.com/wp-content/uploads/2017/02/586620aa8685761014f2b6e01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span></span>
</a>

</li>
<li id="SideImage2" onmouseover="Xturkside.Select(2)" onmouseout="Xturkside.TimerStart()" >

<a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/" title="Bugünkü Gazete Manşetleri">
<img width="70" height="70" src="http://www.onlinegazete.com/wp-content/uploads/2016/09/gazete-mansetleri-640x3601-70x70.jpg" class="attachment-mini-thumb size-mini-thumb wp-post-image" alt="" srcset="http://www.onlinegazete.com/wp-content/uploads/2016/09/gazete-mansetleri-640x3601-70x70.jpg 70w, http://www.onlinegazete.com/wp-content/uploads/2016/09/gazete-mansetleri-640x3601-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span></span>
</a>

</li>
<li id="SideImage3" onmouseover="Xturkside.Select(3)" onmouseout="Xturkside.TimerStart()" >

<a href="http://www.onlinegazete.com/bassavci-gozaltina-alindi/" title="Başsavcı gözaltına alındı">
<img width="70" height="70" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_52888f063b6e42b97607ae01863a27c21-70x70.jpg" class="attachment-mini-thumb size-mini-thumb wp-post-image" alt="" srcset="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_52888f063b6e42b97607ae01863a27c21-70x70.jpg 70w, http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_52888f063b6e42b97607ae01863a27c21-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span></span>
</a>

</li>
<li id="SideImage4" onmouseover="Xturkside.Select(4)" onmouseout="Xturkside.TimerStart()" >

<a href="http://www.onlinegazete.com/game-of-thronesa-jon-snowun-olumunden-daha-sasirtici-bir-son/" title="Game of Thrones’a Jon Snow’un ölümünden daha şaşırtıcı bir son">
<img width="70" height="70" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/game_of_thrones_s6_still_4_h_20161-70x70.jpg" class="attachment-mini-thumb size-mini-thumb wp-post-image" alt="" srcset="http://www.onlinegazete.com/wp-content/uploads/2017/02/game_of_thrones_s6_still_4_h_20161-70x70.jpg 70w, http://www.onlinegazete.com/wp-content/uploads/2017/02/game_of_thrones_s6_still_4_h_20161-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span></span>
</a>

</li>
</ul>




<script src="http://www.onlinegazete.com/wp-content/themes/xturkV280/js/sidemanset.js"></script>
<script>    Xturkside.TimerStart();      </script>




</div>
</div>






</div><div class="sidebar-widget">



<script>
function havadurumu(sehir){
	$.post('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/fonksiyon/hava-function.php',{sehir : sehir},function(c){
			$('#havasonuc').html(c);
		});
}
$(function(){
	havadurumu('istanbul');	
});
</script>


<div class="havabg">
    <div class="havadurumu">
        <select id="sehir" name="sehir" onChange="havadurumu(this.value)">
            <option selected="selected" value="istanbul">İstanbul</option>
            <option value="Ankara">Ankara</option>
            <option value="izmir">İzmir</option>
            <option value="Adana">Adana</option>
            <option value="Adiyaman">Adıyaman</option>
            <option value="Afyon">Afyon</option>
            <option value="Agri">Ağrı</option>
            <option value="Aksaray">Aksaray</option>
            <option value="Amasya">Amasya</option>
            <option value="Antalya">Antalya</option>
            <option value="Ardahan">Ardahan</option>
            <option value="Artvin">Artvin</option>
            <option value="Aydin">Aydın</option>
            <option value="izmir">Balıkesir</option>
            <option value="Bartin">Bartın</option>
            <option value="Batman">Batman</option>
            <option value="Bayburt">Bayburt</option>
            <option value="Bilecik">Bilecik</option>
            <option value="Bingol">Bingöl</option>
            <option value="Bitlis">Bitlis</option>
            <option value="Bolu">Bolu</option>
            <option value="Burdur">Burdur</option>
            <option value="Bursa">Bursa</option>
            <option value="Canakkale">Çanakkale</option>
            <option value="Cankiri">Çankırı</option>
            <option value="Corum">Çorum</option>
            <option value="Denizli">Denizli</option>
            <option value="Diyarbakir">Diyarbakır</option>
            <option value="Edirne">Edirne</option>
            <option value="Elazig">Elazığ</option>
            <option value="Erzincan">Erzincan</option>
            <option value="Erzurum">Erzurum</option>
            <option value="Eskisehir">Eskişehir</option>
            <option value="Gaziantep">Gaziantep</option>
            <option value="Giresun">Giresun</option>
            <option value="Gumushane">Gümüşhane</option>
            <option value="Hakkari">Hakkari</option>
            <option value="Hatay/Antakya">Hatay</option>
            <option value="Mersin/Anamur">İçel</option>
            <option value="Kars">Iğdır</option>
            <option value="Isparta">Isparta</option>
            <option value="Kahramanmaras">Kahramanmaraş</option>
            <option value="Zonguldak/Karabuk">Karabük</option>
            <option value="Karaman">Karaman</option>
            <option value="Kars">Kars</option>
            <option value="Kastamonu">Kastamonu</option>
            <option value="Kayseri">Kayseri</option>
            <option value="Kirikkale">Kırıkkale</option>
            <option value="Kirklareli">Kırklareli</option>
            <option value="Kirsehir">Kırşehir</option>
            <option value="Kilis">Kilis</option>
            <option value="Kocaeli">Kocaeli</option>
            <option value="Konya">Konya</option>
            <option value="Kutahya">Kütahya</option>
            <option value="Malatya">Malatya</option>
            <option value="Manisa">Manisa</option>
            <option value="Mardin/yalim">Mardin</option>
            <option value="Mugla">Muğla</option>
            <option value="Mus">Muş</option>
            <option value="Nevsehir">Nevşehir</option>
            <option value="Nigde">Niğde</option>
            <option value="Ordu">Ordu</option>
            <option value="Osmaniye">Osmaniye</option>
            <option value="Rize">Rize</option>
            <option value="Sakarya">Sakarya</option>
            <option value="Samsun">Samsun</option>
            <option value="Siirt">Siirt</option>
            <option value="Sinop">Sinop</option>
            <option value="Sivas">Sivas</option>
            <option value="Sanliurfa">Şanlıurfa</option>
            <option value="Sirnak">Şırnak</option>
            <option value="Tekirdag">Tekirdağ</option>
            <option value="Tokat">Tokat</option>
            <option value="Trabzon">Trabzon</option>
            <option value="Tunceli">Tunceli</option>
            <option value="Usak">Uşak</option>
            <option value="Van">Van</option>
            <option value="Yalova">Yalova</option>
            <option value="Yozgat">Yozgat</option>
            <option value="Zonguldak">Zonguldak</option>
        </select>
        <div id="havasonuc">
</div>
    </div>
</div>


</div><div class="sidebar-widget"><h3><em>Facebook</em></h3>

		<div class="fb-like-box" style="margin-bottom: 16px;" data-href="http://www.facebook.com/onlinegzt" data-width="298" data-show-faces="true" data-border-color="#000" data-stream="false" data-header="false"></div>


		</div><div class="sidebar-widget">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0119541106069509"
     data-ad-slot="4675741308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div><div class="sidebar-widget"><h3><em>En Çok Okunanlar</em></h3>


<script src="http://www.onlinegazete.com/wp-content/themes/xturkV280/js/tabcontent.js"></script>   


 

<div style="width: 100%; margin: 0 auto;">
<ul class="tabs" persist="true">
          	<li><a href="#" rel="view1">Bugün</a></li> 
            <li><a href="#" rel="view2">Bu Hafta</a></li>            <li><a href="#" rel="view3">Bu Ay</a></li>            </ul>

<div class="tabcontents">

<div id="view1">
  <div class="sidebarbolum" style="width: 280px;border-bottom:1px dotted #cccccc !important;">
		<div class="sidebarresim" style="height:70px;">
			<a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/" title="Facebook, 500 milyon dolarlık dava" target="_self">
			<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/586620aa8685761014f2b6e01-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" />            </a>
		</div>
		<div class="sidebaryazi">
       
		            <span style="display:block; margin-bottom:5px;">
									             <a class="kattip" href="http://www.onlinegazete.com/category/bilim-teknoloji/">BİLİM - TEKNOLOJİ</a>
             </span>
           
 			<strong><a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/">Facebook, 500 milyon dolarlık dava</a></strong><span class="okunma">()</span>
		</div><!--yazı-->
        <div style="clear:both"></div>
	</div>
  <div class="sidebarbolum" style="width: 280px;border-bottom:1px dotted #cccccc !important;">
		<div class="sidebarresim" style="height:70px;">
			<a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/" title="Bugünkü Gazete Manşetleri" target="_self">
			<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2016/09/gazete-mansetleri-640x3601-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" />            </a>
		</div>
		<div class="sidebaryazi">
       
		            <span style="display:block; margin-bottom:5px;">
									             <a class="kattip" href="http://www.onlinegazete.com/category/manset/">MANŞET</a>
             </span>
           
 			<strong><a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/">Bugünkü Gazete Manşetleri</a></strong><span class="okunma">()</span>
		</div><!--yazı-->
        <div style="clear:both"></div>
	</div>
  <div class="sidebarbolum" style="width: 280px;border-bottom:0px dotted #cccccc !important; ">
		<div class="sidebarresim" style="height:70px;">
			<a href="http://www.onlinegazete.com/bassavci-gozaltina-alindi/" title="Başsavcı gözaltına alındı" target="_self">
			<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_52888f063b6e42b97607ae01863a27c21-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" />            </a>
		</div>
		<div class="sidebaryazi">
       
		            <span style="display:block; margin-bottom:5px;">
									             <a class="kattip" href="http://www.onlinegazete.com/category/gundem/">GÜNDEM</a>
             </span>
           
 			<strong><a href="http://www.onlinegazete.com/bassavci-gozaltina-alindi/">Başsavcı gözaltına alındı</a></strong><span class="okunma">()</span>
		</div><!--yazı-->
        <div style="clear:both"></div>
	</div>
</div> 
  
<div id="view2">
  <div class="sidebarbolum" style="width: 280px;border-bottom:1px dotted #cccccc !important;">
		<div class="sidebarresim" style="height:70px;">
			<a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/" title="Facebook, 500 milyon dolarlık dava" target="_self">
			<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/586620aa8685761014f2b6e01-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" />            </a>
		</div>
		<div class="sidebaryazi">
        
		            <span style="display:block; margin-bottom:5px;">
									             <a class="kattip" href="http://www.onlinegazete.com/category/bilim-teknoloji/">BİLİM - TEKNOLOJİ</a>
             </span>
           
 			<strong><a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/">Facebook, 500 milyon dolarlık dava</a></strong><span class="okunma">()</span>
		</div><!--yazı-->
        <div style="clear:both"></div>
	</div>
  <div class="sidebarbolum" style="width: 280px;border-bottom:1px dotted #cccccc !important;">
		<div class="sidebarresim" style="height:70px;">
			<a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/" title="Bugünkü Gazete Manşetleri" target="_self">
			<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2016/09/gazete-mansetleri-640x3601-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" />            </a>
		</div>
		<div class="sidebaryazi">
        
		            <span style="display:block; margin-bottom:5px;">
									             <a class="kattip" href="http://www.onlinegazete.com/category/manset/">MANŞET</a>
             </span>
           
 			<strong><a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/">Bugünkü Gazete Manşetleri</a></strong><span class="okunma">()</span>
		</div><!--yazı-->
        <div style="clear:both"></div>
	</div>
  <div class="sidebarbolum" style="width: 280px;border-bottom:0px dotted #cccccc !important; ">
		<div class="sidebarresim" style="height:70px;">
			<a href="http://www.onlinegazete.com/bassavci-gozaltina-alindi/" title="Başsavcı gözaltına alındı" target="_self">
			<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_52888f063b6e42b97607ae01863a27c21-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" />            </a>
		</div>
		<div class="sidebaryazi">
        
		            <span style="display:block; margin-bottom:5px;">
									             <a class="kattip" href="http://www.onlinegazete.com/category/gundem/">GÜNDEM</a>
             </span>
           
 			<strong><a href="http://www.onlinegazete.com/bassavci-gozaltina-alindi/">Başsavcı gözaltına alındı</a></strong><span class="okunma">()</span>
		</div><!--yazı-->
        <div style="clear:both"></div>
	</div>
</div> 
  
<div id="view3"> 
  <div class="sidebarbolum" style="width: 280px;border-bottom:1px dotted #cccccc !important;">
		<div class="sidebarresim" style="height:70px;">
			<a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/" title="Facebook, 500 milyon dolarlık dava" target="_self">
			<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/586620aa8685761014f2b6e01-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" />            </a>
		</div>
		<div class="sidebaryazi">

		            <span style="display:block; margin-bottom:5px;">
									             <a class="kattip" href="http://www.onlinegazete.com/category/bilim-teknoloji/">BİLİM - TEKNOLOJİ</a>
             </span>
           
 			<strong><a href="http://www.onlinegazete.com/facebook-500-milyon-dolarlik-dava/">Facebook, 500 milyon dolarlık dava</a></strong><span class="okunma">()</span>
		</div><!--yazı-->
        <div style="clear:both"></div>
	</div>
  <div class="sidebarbolum" style="width: 280px;border-bottom:1px dotted #cccccc !important;">
		<div class="sidebarresim" style="height:70px;">
			<a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/" title="Bugünkü Gazete Manşetleri" target="_self">
			<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2016/09/gazete-mansetleri-640x3601-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" />            </a>
		</div>
		<div class="sidebaryazi">

		            <span style="display:block; margin-bottom:5px;">
									             <a class="kattip" href="http://www.onlinegazete.com/category/manset/">MANŞET</a>
             </span>
           
 			<strong><a href="http://www.onlinegazete.com/bugunku-gazete-mansetleri/">Bugünkü Gazete Manşetleri</a></strong><span class="okunma">()</span>
		</div><!--yazı-->
        <div style="clear:both"></div>
	</div>
  <div class="sidebarbolum" style="width: 280px;border-bottom:0px dotted #cccccc !important; ">
		<div class="sidebarresim" style="height:70px;">
			<a href="http://www.onlinegazete.com/bassavci-gozaltina-alindi/" title="Başsavcı gözaltına alındı" target="_self">
			<img width="160" height="107" src="http://www.onlinegazete.com/wp-content/uploads/2017/02/thumbs_b_c_52888f063b6e42b97607ae01863a27c21-160x107.jpg" class="attachment-orta-thumb size-orta-thumb wp-post-image" alt="" />            </a>
		</div>
		<div class="sidebaryazi">

		            <span style="display:block; margin-bottom:5px;">
									             <a class="kattip" href="http://www.onlinegazete.com/category/gundem/">GÜNDEM</a>
             </span>
           
 			<strong><a href="http://www.onlinegazete.com/bassavci-gozaltina-alindi/">Başsavcı gözaltına alındı</a></strong><span class="okunma">()</span>
		</div><!--yazı-->
        <div style="clear:both"></div>
	</div>
</div> 
  

</div>
</div>


		</div><div class="sidebar-widget"><h3><em>Günlük Astroloji</em></h3>

<div class="sidebarastro">
<div style="width:298px !important; margin: 0 auto; padding: 10px 0 10px 10px;">
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/koc.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Koç Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/koc.png" alt="Koç Burcu" width="61" height="58" /></span><span class="burcAdi">Koç</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/boga.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Boğa Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/boga.png" alt="Boğa Burcu" width="61" height="58" /></span><span class="burcAdi">Boğa</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/ikizler.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="İkizler Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/ikizler.png" alt="İkizler Burcu" width="61" height="58" /></span><span class="burcAdi">İkizler</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/yengec.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Yengeç Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/yengec.png" alt="Yengeç Burcu" width="61" height="58" /></span><span class="burcAdi">Yengeç</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/aslan.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Aslan Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/aslan.png" alt="Aslan Burcu" width="61" height="58" /></span><span class="burcAdi">Aslan</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/basak.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Başak Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/basak.png" alt="Başak Burcu" width="61" height="58" /></span><span class="burcAdi">Başak</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/terazi.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Terazi Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/terazi.png" alt="Terazi Burcu" width="61" height="58" /></span><span class="burcAdi">Terazi</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/akrep.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Akrep Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/akrep.png" alt="Akrep Burcu" width="61" height="58" /></span><span class="burcAdi">Akrep</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/yay.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Yay Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/yay.png" alt="Yay Burcu" width="61" height="58" /></span><span class="burcAdi">Yay</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/oglak.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Oğlak Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/oglak.png" alt="Oğlak Burcu" width="61" height="58" /></span><span class="burcAdi">Oğlak</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/kova.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Kova Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/kova.png" alt="Kova Burcu" width="61" height="58" /></span><span class="burcAdi">Kova</span></a>
<a href="javascript:void(0)" onclick="window.open ('http://www.onlinegazete.com/wp-content/themes/xturkV280/functions/burclar/balik.php','mywindow','menubar=0,scrollbars=1,location=0,status=0,directories=0,resizable=1,width=600,height=450');" title="Balık Burcu Astroloji Yorumu">
<span class="burcResim"><img src="http://www.onlinegazete.com/wp-content/themes/xturkV280/images/burclar/balik.png" alt="Balık Burcu" width="61" height="58" /></span><span class="burcAdi">Balık</span></a>

</div>
<div style="clear:both"></div>
</div>


</div>
	

 
</div>



<div style="clear:both;"></div>

</div><!--icerik -->
</div>



</div><!--wrapper-->
</div><!-- site -->
 
 
	<div id="footer-bottom-wrapper">

		<div id="footer-bottom">

			<div id="footer-nav1">

				<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://www.onlinegazete.com/kunye/">KÜNYE</a></li>
<li class="page_item page-item-47"><a href="http://www.onlinegazete.com/reklam/">Reklam</a></li>
<li class="page_item page-item-106"><a href="http://www.onlinegazete.com/turkiye-gazeteleri/">TÜRKİYE GAZETELERİ</a></li>
</ul></div>

			</div><!--footer-nav1-->



			<div id="copyright">

				<p>Copyright © 2016 OnPro Media</p>

			</div><!--copyright-->

		</div><!--footer-bottom-->

	</div><!--footer-bottom-wrapper-->




	<div style="display:none">
	</div>
<div id="yapan">
	
	<div style="float: left;padding-bottom: 10px;width: 100%;">
	<a href="http://www.wordpresstemasi.net" title="Wordpress Haber Teması"><b>Wordpress Haber Teması</b></a> Tasarım ve Programlama: <a href="http://www.xturk.com" title="Wordpress Teması"><b>Seçkin Talanöz</b></a>
	</div>
	
	<div class="clear"></div>
	</div><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onlinegazete.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.onlinegazete.com/wp-content/themes/xturkV280/ajax-load-more/js/ajax-load-more.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onlinegazete.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'82834312',post:'811',tz:'2',srv:'www.onlinegazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '82834312', '811' ]);
</script>


<div id="fb-root"></div>



<script type="text/javascript">(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

 

</body>

</html>



